Skip to main content

The WordPress community is very excited about raising the minimum PHP version to one that's longer supported. ;-)