Sander's Notes

Menu

Some PHP tooling scripts require specific versions. I had compatibility issues running a code sniffer. PHP-version helped to set the default PHP interpreter.

Leave a Reply

Your email address will not be published. Required fields are marked *